SQLSUS not working !Web Application Penetration Testing

Begin Learning Cyber Security for FREE Now!

FREE REGISTRATION
Already a Member Login Here

Home Forums Courses Web Application Penetration Testing SQLSUS not working !

This topic contains 1 reply, has 2 voices, and was last updated by  Todd7912 2 years, 4 months ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #96425

    majdvictor95
    Participant

    [!] – ERROR – Unable to extract server from url_start, check your configuration file

    i tried all the solutions provided in previous issues but none of them worked!
    we need help from anyone has the experience or faced the same issue and fixed it.
    Thanks in advance

    #101688

    Todd7912
    Participant

    The commands work in Kali 2 but not Kali 2016.2

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.

Our Revolution

We believe Cyber Security training should accessible for everyone, everywhere. Everyone deserves the OPPORTUNITY to learn, begin and grow a career in this fascinating field. Therefore, Cybrary is the world's largest community where people, companies and training come together to give everyone the ability to collaborate in an open source way that is revolutionizing the cyber security educational experience.

We recommend always using caution when following any link

Are you sure you want to continue?

Continue
Cancel